about summary refs log tree commit diff
path: root/frontend/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'frontend/Cargo.toml')
-rw-r--r--frontend/Cargo.toml3
1 files changed, 2 insertions, 1 deletions
diff --git a/frontend/Cargo.toml b/frontend/Cargo.toml
index c1be331..106b818 100644
--- a/frontend/Cargo.toml
+++ b/frontend/Cargo.toml
@@ -12,4 +12,5 @@ web-sys = "0.3.60"
 wasm-bindgen = "0.2.83"
 gloo-net = "0.2"
 serde = { version = "1.0", features = ["derive", "rc"] }
-wasm-bindgen-futures = "0.4"
\ No newline at end of file
+wasm-bindgen-futures = "0.4"
+itertools = "0.10.5"