about summary refs log tree commit diff
path: root/setup.py
diff options
context:
space:
mode:
authorPaweł Jastrzębski <pawelj@iosphe.re>2017-10-14 18:00:39 +0200
committerPaweł Jastrzębski <pawelj@iosphe.re>2017-10-14 18:00:39 +0200
commit9d8663a9257f06fb63bbe38a5fe22c4fe5afacb3 (patch)
tree3293727977f898cfc6718af8d415ef60de362b3e /setup.py
parentAllow metadata editor to embed directories (diff)
downloadkcc-9d8663a9257f06fb63bbe38a5fe22c4fe5afacb3.tar.gz
kcc-9d8663a9257f06fb63bbe38a5fe22c4fe5afacb3.tar.bz2
kcc-9d8663a9257f06fb63bbe38a5fe22c4fe5afacb3.zip
Updated README + version bump
Diffstat (limited to '')
-rwxr-xr-xsetup.py1
1 files changed, 1 insertions, 0 deletions
diff --git a/setup.py b/setup.py
index 89c41a0..c50dcaa 100755
--- a/setup.py
+++ b/setup.py
@@ -71,6 +71,7 @@ class BuildBinaryCommand(distutils.cmd.Command):
                       '--category "graphics" -d "unrar | unrar-free" -d "p7zip-full" -d "libc6" usr')
             exit(0)
 
+
 setuptools.setup(
     cmdclass={
         'build_binary': BuildBinaryCommand,