about summary refs log tree commit diff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py4
1 files changed, 2 insertions, 2 deletions
diff --git a/setup.py b/setup.py
index fa19e56..396d6d7 100755
--- a/setup.py
+++ b/setup.py
@@ -14,7 +14,7 @@ if version_info[0] != 3:
     exit(1)
 
 NAME = "KindleComicConverter"
-VERSION = "4.2.1"
+VERSION = "4.3"
 MAIN = "kcc.py"
 
 if platform == "darwin":
@@ -93,7 +93,7 @@ else:
     print('Please use setup.sh to build Linux package.')
     exit()
 
-#noinspection PyUnboundLocalVariable
+# noinspection PyUnboundLocalVariable
 setup(
     name=NAME,
     version=VERSION,