about summary refs log tree commit diff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py1
1 files changed, 1 insertions, 0 deletions
diff --git a/setup.py b/setup.py
index 89c41a0..c50dcaa 100755
--- a/setup.py
+++ b/setup.py
@@ -71,6 +71,7 @@ class BuildBinaryCommand(distutils.cmd.Command):
                       '--category "graphics" -d "unrar | unrar-free" -d "p7zip-full" -d "libc6" usr')
             exit(0)
 
+
 setuptools.setup(
     cmdclass={
         'build_binary': BuildBinaryCommand,