about summary refs log tree commit diff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index f7d71e0..26e5ec0 100755
--- a/setup.py
+++ b/setup.py
@@ -93,7 +93,7 @@ setuptools.setup(
     packages=['kindlecomicconverter'],
     install_requires=[
         'PyQt5>=5.6.0',
-        'Pillow>=4.0.0',
+        'Pillow>=5.2.0',
         'psutil>=5.0.0',
         'python-slugify>=1.2.1',
         'raven>=6.0.0',