about summary refs log tree commit diff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py1
1 files changed, 1 insertions, 0 deletions
diff --git a/setup.py b/setup.py
index 0868767..b21925d 100755
--- a/setup.py
+++ b/setup.py
@@ -22,6 +22,7 @@ MAIN = 'kcc.py'
 VERSION = __version__
 
 
+# noinspection PyUnresolvedReferences
 class BuildBinaryCommand(distutils.cmd.Command):
     description = 'build binary release'
     user_options = []