about summary refs log tree commit diff
path: root/lib/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'lib/Cargo.toml')
-rw-r--r--lib/Cargo.toml2
1 files changed, 1 insertions, 1 deletions
diff --git a/lib/Cargo.toml b/lib/Cargo.toml
index a43e09e..35a385c 100644
--- a/lib/Cargo.toml
+++ b/lib/Cargo.toml
@@ -6,4 +6,4 @@ edition = "2021"
 # See more keys and their definitions at https://doc.rust-lang.org/cargo/reference/manifest.html
 
 [dependencies]
-serde = { version = "1.0", features = ["derive"] }
+serde = { version = "1.0", features = ["derive", "rc"] }